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Tutorial: Collage Portrait 
 

The art of making "San Francisco Heart" with Corel Painter X 
 
By Jeremy Sutton 
 
[Due to space constraints, we could not include every step of the Collage Portrait tutorial that 
Sutton wrote for our March issue of Professional Photographer. Here, for our readers, is the 
complete version of that tutorial.] 

 
I created San Francisco Heart, a collage portrait of San Francisco, using the 
recently released Corel Painter X. The principles, strategies, workflow and 
techniques shared here can be applied to creating a collage portrait of any 
subject—a person, family or couple; a vacation destination, event or city. My goal 
is to inspire and empower you to create your own personal collage portraits. 
  
The term collage portrait refers to a portrait painting of a subject in which there is 
usually one main foundation image interwoven with a multitude of subsidiary 
images, some more subtle than others, but all relating to the subject and 
contributing to the whole in a harmonious and meaningful way. 
  



San Francisco Heart was inspired by my experience of living in San Francisco 
and wanting to express my appreciation of the beauty, diversity, creativity, 
excitement and richness of this City by the Bay. 
 
 
Acquire source images 
 
Initially there is an idea, an inspiration, a vision. With the idea starts the research 
process. Take your time. Allow the idea to gestate as you seek out and acquire 
imagery. 
 
Have a good project folder structure and organization. Every file must have its 
home on your computer. This allows you to easily locate your files and in turn 
frees you up to be more creative. My system is to create a project folder (07 
SFHeart) containing sub-folders (SFHeart-Source Images, SFHeart-Working 
Images and SFHeart-Painter Data). 
 
Once you have acquired your source images, determine which will be the main 
compositional image (Foundation), which may support the main composition 
(Secondary), and which will be smaller and more subtly woven into the artwork 
(Subsidiary).  
 

 
Foundation image 



I chose an image of the Golden Gate Bridge as my Foundation image. The 
Foundation acts like a compositional anchor for the artwork, setting the main 
structure and framework onto which many other layers of imagery can be added.  
 
I selected a San Francisco heart, created when local artists were invited to paint 
large hearts that were placed around the city and then auctioned off to raise 
funds for charity, to be my Secondary image. A variety of subsidiary images 
reflect my personal experience and view of the city. I saved my Source Images 
as TIFF files into the SFHeart-Source Images folder. 
 

 
Secondary image 

 

 
Subsidiary images 



 
Prepare 
  
For a collage project, it is important to have the right tools for the job and that you 
prepare your tools for action. You will need as much computer hard drive space 
and RAM memory as you can afford, a pressure-sensitive graphics tablet (I 
recommend the Wacom Intuos3 6x8 or larger, or the Cintiq 21UX) and Corel 
Painter X software.  
 

1. Back up and clear off as much of your computer hard drive as 
possible. Maximize the amount of RAM.  

2. Optimize your Control Panel settings for your Wacom Tablet.  
3. Load in extra brushes (like those that come with my book or new DVD 

set).  
4. Use the powerful new Painter X Workspace Manager (Window > 

Workspace > Customize Workspace) to move your favorite brush 
categories to the top of your Categories pop-up menu. 

 

 
 

5. Adjust the Painter X Preferences for ease of use and create a Collage 
Shortcuts Custom Palette. 

Detailed instructions for preparative tasks can be found in my newest book and 
DVDs. 



 
Create a working image template 
 
The working image template serves as a basis for a consistent canvas size 
throughout the project, eliminating any confusion through the use of different size 
or resolution source files. 
 
Open the foundation image in Corel Painter X and choose Canvas > Resize. 
Change the units from pixels to inches, uncheck Constrain File Size and adjust 
the image size to match the desired end result. 
 

 
Resize image 

 
I normally print at 150 dots per inch (dpi) but chose to work at a lower resolution 
to keep my file sizes down. I used a resized version of the foundation image to 
generate the working image template. The goal is to establish a template size 
that you maintain for the remainder of the project. 
 
Choose Effects > Tonal Control > Equalize (cmd/ctrl-E) followed by Window > 
Show Underpainting > Photo Enhance > Saturate to enhance the image for 
painting. Increase the tonal contrast and saturation of the foundation image 
beyond where you would stop if you just wanted to make a photographic print. 
 



Choose File > Save As (shift-cmd/ctrl-S) and name your working image template 
with the following naming convention: short project name-two digit version 
number-short description of what this version contains or what effect was applied 
or which brush was used. Save as a RIFF file (the native format of Painter) to 
preserve all data and maximize the future editability of the file in Painter. Save 
your file into your Working Images sub-folder for the project. Use Save As 
regularly throughout your creative process, saving sequential version numbers as 
you go. In making the San Francisco Heart I ended up saving 60 versions. 
 
Add a subsidiary image using Select, Copy and Paste  
 

1. Open the Subsidiary Image in Painter. 
2. Choose Select > All (cmd/ctrl-A).  
3. Choose Edit > Copy (cmd/ctrl-C). 
4. Make the working image template the active image in Painter. 
5. Choose Edit > Paste (cmd/ctrl-V). 
6. You will now see the subsidiary image pasted over the working image 

template as an image layer listed in the Layers palette. 
 

 
 

7. Double-click on the image layer name in the Layers palette. 
8. Rename the layer in the Layer Attributes dialog window to describe 

what the layer is. 
 
 
 



Resize and rotate the layer using Free Transform effect 
 

1. Select the layer in the Layers palette, making sure that the lock symbol 
does not appear next to the layer name. 

2. Choose Effects > Orientation > Free Transform. This converts the 
Image Layer into a Reference Layer with faintly visible control handles 
(small squares) in the corners and half way along the sides. If the layer 
is larger than the background canvas the control handles may be 
situated beyond the edge of the image. You may need to put your 
image in Screen Mode (cmd/ctrl-M) and zoom out (cmd/ctrl- -) to see 
the handles. 

 

 
 

 



 
3. To resize the layer keeping the aspect ratio the same hold the Shift key 

down while dragging in a corner control handle. 
4. To rotate the layer hold the Cmd key (Mac) or Ctrl key (PC) down while 

dragging in a corner handle. 
 
 
 
Repeat this process for other subsidiary images. If you have more than four 
layers and wish to see them in the Layers palette all at once, hold the tip of your 
cursor down on the last row of pixels along the bottom of the Layers list and then 
drag down.  
 

 
Subsidiary images in multiple layers 

 
 



Control layer visibility with layer masks 
 

1. Click on the layer with the Layer Adjuster tool (top right of Toolbox) 
provided Auto Select Layer is checked (left of Property Bar), or click on 
the layer in the Layers palette. 

2. Choose Effects > Orientation > Commit Transform. This changes the 
layer from a Reference Layer back into an Image Layer, which you can 
paint on.  

3. Click on the Create Layer Mask icon (last icon on right of row of six 
icons at the bottom of the Layers palette). You will see a black square 
against a white background appear immediately to the right of the layer 
thumbnail in the Layers List. 

 

 
 
4. In the Brush Selector choose Airbrush category > Digital Airbrush 

variant. 
5. In the Color palette take the Value-Saturation Triangle cursor to the 

bottom left corner to select pure black as your Main Color (front 
square).  



6. Make sure that the Layer Mask is active (it will have a bold black box 
around it in the Layers List) and then paint black onto the visible part of 
the layer in your image. You will see the layer image disappear. If you 
instead see black appear on the layer, undo the brush stroke and 
reselect the Layer Mask. If you want to bring back any of the layer, 
make white your Main Color.  

 

 
 
7. Repeat this process with all your layers.  
 

 



 
Group, collapse and lock layers 
 
To group layers together, hold down the Shift key, select them in the Layers List 
and choose Layers > Group. Select a closed group and choose Layers > 
Collapse to collapse a group of layers into a single layer. Select a layer in the 
Layers List and click once on the right-hand end of the layer to toggle the lock 
icon on and off. 
 
 
Experiment with Composite Methods and layer opacity 
 
Composite Methods (accessed through the drop-down menu in the upper left of 
the Layers palette) control the way colors in a layer are affected by colors 
beneath the layer. Experiment with these Composite Methods.  
 

 
Choosing the Overlay Composite Method 
 
 



Periodically flatten and paint 
 
Periodically flatten your layers (Layers > Drop All) to keep your file sizes 
manageable and ensure you are always able to conveniently see all your layers 
at once in the Layers palette. Flattening your image also allows you to use 
brushes to paint over, blend, smear and distort your imagery on a single flat 
background canvas. For example, I used David Gell's wonderful Grainagashi 
brush variant on the heart after flattening the image.  
 

 
Painting over the flattened image 
 
 
Create a Paper Texture template 
 
Paper Textures in Painter offer a versatile way to integrate imagery of all kinds—
photos, maps, logos, musical scores, handwriting—into your collage.  
 

1. With the current Working Image active, choose File > Clone. This 
makes a flat clone copy of the working image. This working image 
clone copy will become the Paper Texture template. 

2. Open the image you will incorporate as paper texture. I used a San 
Francisco map. Copyright laws apply to collage art, so if you use 
copyrighted material, even small parts, be sure to get permission. 

3. Choose Select > All (cmd/ctrl-A). 



 
4. Choose Edit > Copy (cmd/ctrl-C). 
5. Now make the working image clone copy the active image in Painter. 
6. Choose Edit > Paste (cmd/ctrl-V). 
7. You will now see the map pasted over the working image clone copy 

as an image layer listed in the Layers palette. 
8. Lower the layer opacity using the opacity slider in the Layers palette. 

This allows you to see through the map and observe how the map 
relates to the underlying collage.  

 

 
 
9. If the layer needs to be resized or rotated, use Effects > Orientation > 

Free Transform. 
10. Once satisfied with the scale and position of the layer, return the layer 

opacity to 100% and save this file as a RIFF. 
11. Choose Layers > Drop. 
12. Choose Effects > Surface Control > Express Texture. 



 
13. Experiment with the Express Texture sliders until you get a high 

contrast image that preserves details. 
 

 
 
14. Choose Select > All (cmd/ctrl-A). 
15. Choose Window > Library Palettes > Show Papers. 
16. Choose Capture Paper from the Papers Palette pop-up menu (small 

solid black triangle in top right corner of palette). Name and save the 
custom paper. You will now see it appear in the Papers palette preview 
window. 

 



 
 
 
Return to your working image and paint texture into a layer 
 

1. Choose the Chalk Brush Category > Square Chalk 35 variant.  
2. Choose Layer > New Layer. This is your paper texture layer. Name the 

layer. 
3. Pick a color you'd like to start painting in the texture with. 
4. Start painting the texture into the paper texture layer. 
5. Click on the Invert Paper icon in the Papers palette (right-hand of the 

two icons to the right of the preview window). 
6. Experiment with painting into the negative space of the paper texture. 
 

 



Paint with Liquid Metal  
 

1. Have the most current Working Image open and active in Painter. If 
you have loaded in Jeremy's Extra Patterns Taster library from my 
book or DVDs, follow steps 3 to 5, otherwise skip to 6. 

2. Choose Window > Library Palettes > Show Patterns.  
3. Choose Open Library from the Patterns palette pop-up menu (top right 

corner). 
4. Open the Jeremy's Extra Patterns Taster library. 
5. Choose the Honey pattern from the Patterns palette selector menu. 
6. Choose Layers > Dynamic Plugins > Liquid Metal. A Liquid Metal layer 

will appear together with a Liquid Metal dialog window.  
7. If you have Honey pattern selected, select Map: Clone Source in the 

Liquid Metal window. 
8. With the brush icon selected in the Liquid Metal window start painting 

in the image. Experiment with the sliders. 
 

• You will not be able to access any other functions in Painter while 
the Liquid Metal window is open. 

 

 
Painting with the Liquid Metal Dynamic Plugin 

 
 



Add a painted border 
 
Knowing when you are finished is not easy. When you feel you have done 
enough to the image, put it aside for a day or two and revisit it later with a fresh 
eye. I often find that I keep developing work long after I originally thought I was 
finished. 
 
At the point when you are ready to print your collage portrait, flatten your image 
and resave it. Add a colored border and paint into it so it can be wrapped around 
a stretcher bar (gallery wrap) without losing any of your main composition around 
the edge. A painted border also creates an attractive edge that enhances your 
painting. 
 

1. Open the flattened completed image in Painter. 
2. Choose Select > All (cmd/ctrl-A). 
3. Hold down option/alt and choose Select > Float. This generates a layer 

with a duplicate of the completed image, leaving the original in the 
background canvas. 

4. Click on the eye icon at the left of the layer in the layers palette. This 
turns off the layer visibility. 

5. Click on the background canvas in the Layers palette so it is active. 
6. Use the Dropper tool to select a suitable border color from within the 

completed image. 
7. Choose Canvas > Set Paper Color. The current Main Color is now set 

to be the Paper Color for the active image. 
8. Choose Canvas > Canvas Size. 
9. Insert the appropriate number of pixels to be added on all sides. I 

suggest adding the equivalent of 2 inches border all the way round. 
When you click OK you will see a border appear with the current Main 
Color. 

10. Choose a suitable brush for pulling color into the border region. In this 
case I used the JeremyOwnFaves 3 category > Jeremy's 
SpeedyChunky. The Artists > Sargent Brush also works well for this 
purpose. 

11. Make sure the Clone Color is not on. Then use the opt/alt key to turn 
the cursor into the Dropper tool and go round the edge of the image, 
selecting color near the edge and painting with that color beyond the 
edge into the border. 



 
12. When you've worked your way all around the edge save the file as a 

RIFF. Then turn on the visibility of the layer. You will see the edge of 
the completed image showing up. 

 

 
 
13. Select the layer and choose Drop from the Layer Commands icon in 

the lower left of the Layers palette. Save the file as a TIFF. It is now 
ready for printing.  

 
 
Work on print for relief, richness and impact 
 
After printing on my Epson Stylus Pro 9600 with UltraChrome pigment inks, I fix 
the canvas using PremierArt Print Shield and apply a clear Gloss Acrylic Medium 
& Varnish, building up a physical brush stroke texture that follows the forms of 
the composition. I then add opaque colored acrylic paint with a brush and palette 
knife to bring an extra level of life to the artwork.  
 
The most important aspect of your collage portrait is not your choice of media 
and techniques, it is what you say in your art, what you express about your 
subject, the story behind the painting, the passion you share. 



 
 
Jeremy Sutton studied drawing, sculpture and printmaking at the Ruskin School 
of Fine Art and Drawing, Oxford University, while earning a degree in Physics. 
Sutton's artworks are in private and public collections worldwide. Sutton is the 
author of four books including the "Painter Creativity: Digital Artist's Handbook" 
series. His DVD tutorial "Expanding Your Creativity: The Art of Collage 
Portraiture" covers the techniques described here. www.jeremysutton.com and 
www.paintercreativity.com 

http://www.jeremysutton.com
http://www.paintercreativity.com

