THE GOODS:

Applying the soft, intimate look
of a Mary Cassatt painting with
Corel Painter IX

BY KAREN SPERLING
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BRING INSPIRATION TO YOUR IMAGES

I photographed a wedding recently using a Fujifilm FinePix
S3Pro digital camera with a Nikon 24-120mm lens from Alkit.
Then, using Corel Painter IX software, I created a portrait for
the couple in the style of American Impressionistic artist Mary
Cassatt (1845-1926). Among contemporary artists Degas,
Manet, Cézanne, Renoir and Morisot, Cassatt was like a
photojournalist with paint, who captured subjects in the midst
of everyday activities. Her style works well with today’s
photojournalistic approach to wedding photography.

The first step in creating my Mary Cassatt-style portrait was
finding the right base photo. In most of Mary Cassatt’s works,
two or more people are touching in some way, so that viewers
witness a personal moment between the subjects. I selected
such a photo of the bridal couple.

Next, I chose a color scheme. Cassatt limited her color palette
to create drama in her images. With a limited number of colors,
you can still use all of the values within each color, so choosing
red-orange, for example, means you can also use peach, orange
and brown. The bride’s dress and the skin tones were all in the

peach family, so I chose red-

Color Wheel

orange, a shade of peach, as my
first color. The second color I
choose is usually a complemen-
tary color of the first, the opposite
color on the color wheel. Blue-

green is the complement of red-

orange, and I thought it would

All images ©Karen Sperling
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work well for the dark areas like the groom’s jacket.

Like Degas, Mary Cassatt did many of her works in pastels,
so that was the look I decided to try. I kept examples of her
work in view while T worked to get ideas about how to handle
various aspects of the Painter drawing. (Do an Internet or
library search for examples of Cassatt’s pastels and paintings.)

I used Chalk’s Square Chalk as my primary tool for filling
in big areas of color, and the Smudge blender to smooth some
of the chalk strokes. I didn’t blend out all of the chalk strokes
because T wanted the image to look like a pastel drawing. For
outlining, I used Chalk’s Sharp Chalk.

With Painter, you can use shortcuts to speed the work
without the results looking like you've used shortcuts. For
instance, I edited the photo to give it my red-orange/blue-
green color scheme. (I could clone the colors in the drawing
later.) To change the color scheme, first convert the photo to
grayscale: Effects > Tonal Control > Adjust Colors, and move
the Saturation slider all the way to the left. Click OK.

Now use gradients to add the new color scheme.

1. If the Colors and Gradients palettes aren’t already showing,
go to Window > Color palettes, and Window > Library
Palettes > Show Gradients.

It isn’t difficult to transform
your photos into paintings
and drawings in Painter.

It takes a knowledge of
artistic technique and the
imaging software, and practice.

2. Choose Two-Point gradient from the list at the top right
corner of the Gradients palette.

3. Using the circles in the Hue Ring and the Saturation/
Value triangle, choose your first color in the Colors palette—I
chose dark blue-green. Click on the rear square and choose the
second color—I chose a very light, almost white, red-orange.
Click on the front square again to make sure it’s selected.

You now have a two-point gradient that shows in the
Gradients palette preview. Select the Left to Right Gradient from
the gradients types along the bottom of the palette (the first
one on the left).
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As you fill with the gradient, the colors appear in the
image according to their luminance, or areas of light and
dark, so you want to set up the colors in your gradient to
gradually go from light to dark. In this photo, the tones in
the skin and dress are lighter than the jacket’s, so I now have
the light peach for the skin and dress and the dark blue-
green for the suit and hair.

Next, I add the in-between colors for my gradient, the
midtone colors in the image. Click on the menu icon, the little
arrow in the upper right corner of the Gradients palette, and
select Edit Gradient to open its dialog box. You can add colors
from the Colors palette while the Edit Gradient dialog is open.

1. Click on the color bar in the Edit Gradient dialog, which
adds a triangle.

2. Click a color in the Colors palette. You'll have a new color
in the gradient, and you can see how it looks in the Gradients
palette preview.

You can keep clicking new triangles and choosing colors in
the Colors palette.

To change an existing triangle color, click on it and choose
another color in the Colors palette. Dragging the triangles in
the Edit Gradient dialog changes the colors’ ratios to one
another. To delete a color, click on its triangle and press
delete/backspace. All changes appear in the Gradients
palette preview. Click OK to close the Edit Gradient dialog.

Gradient set, add it to the photo. From the Gradients
menu, choose Express in Image. Click OK. The photo is now
in your color scheme.

Choose File > Clone and fill the entire canvas with a
medium blue-green tone: Choose the color in the Colors
palette, then choose Effects > Fill. Make sure Current Color is
selected. This will be your midtone color. You'll draw the
highlights and shadows with brushstrokes.

Now create an under-painting by cloning. To get transparent
strokes and gradually build up the effect, choose the Chalk’s
Square Chalk variant and lower the Opacity slider in the Property
Bar. Adjust the Size slider until the size of the stroke is appro-
priate. The proper size depends on the resolution of the image
file and your preferences; experiment to find what suits you best.

To clone the colors from the photo, click the rubber stamp
icon in the Colors palette. Choose Effects > Esoterica > Auto
Clone. Chalk strokes appear, lightly bringing in the photo as
a pastel. Click anywhere in the image to stop the cloning.

Top: color gradient applied to the image; center: canvas filled with midtone
color selection; bottom: Auto Clone applied.
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Now clone in some details from the photo. Here, I chose ;: i oL IO E
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Canvas > Tracing Paper to reveal the source photo, and I used
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the Cloners’ Soft Cloner, to paint a little in the faces and hair. By
changing the photo to the colors of the painting, you can clone-in
with the Soft Cloner without ruining the color scheme. Youre

not bringing the entire photo back in, just some of the details.
Here, we'll make the background darker. Save the file and
open it in Photoshop, where you can select the background
area around the couple: Select > Save Selection. Type in a
name for the selection and click OK.
Save the file in the .psd Photoshop format and reopen
it in Painter. Load the selection, Select > Load Selection.
Choose Select > Feather and feather the selection about
six pixels, depending on the size of your file.
Reattach the image to the gradients photo. With the drawing

window active and the source photo open, select File > Clone I
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Source, and choose the photo. The drawing is now attached to
the photo.

With the background selection active, I chose a dark blue-green
in the Colors palette, then Effects > Surface Control > Color
Opverlay. In the Color Overlay dialog that appears, choose Image

Luminance from the Using menu, keep Dye Concentration
selected, and move the Opacity slider to 40%. Click OK. The
background is now darker.

Now you can start adding brush strokes—automatically.
First, with the background still selected and using the
Square Chalk, choose Record Stroke in the Brush Selector
popup menu. Choose a color—I chose a dark blue-green—
then paint a stroke in the image. I drew a slanted stroke.
Choose Auto Playback in the Brush Selector popup menu,
and allow the brush strokes to proceed for a while. Stop

them by clicking in the image. Change the color—TI chose a

S bemwrm Fl D Cawani uen Ries Buen Pe e veoss s ol @ ikl s

peach—and choose Auto Playback again, letting the strokes [ e vl 50 i 10 o i i = L ¥, I F

go a while longer. Click to stop the strokes, then blend them S
by lowering the Resat and raising the Bleed sliders in the X
Property Bar, then choosing Auto Playback again. Click to

stop the strokes, raise Resat and lower Bleed, choose another
color and choose Auto Playback again.

I did this again and again until the background was the way §
I wanted it. Deselect the background (cmd/ctrl-D) when
you're done.

At this point, add brush strokes one by one. I used the
Mary Cassatt images and my photo as my guides for my pastel

Top: cloning in details; center: color overlay in background; bottom:
background selected for automatic brush strokes.
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strokes. Cassatt’s strokes all go in one direction to indicate
tones—no crosshatching—and the outlines in her images
distinguish one area from another.

Use the Square Chalk to draw lines for light areas, such as
on the arms and the dress. Use darker lines in the shadows.
Use the Sharp Chalk to draw thin lines between areas, such as
the dress and the bride’s back.

Blend just a little with the Blenders’ Smudge tool, so the
strokes still look like pastels. Slowly build up the strokes until you
get the look you want. I turned Tracing Paper on and off to see
the highlights and shadows in the photo so that I could draw
them in the painting. I also resized the images so that I could dis-
play the photo and the drawing side by side onscreen for reference.

I noticed that Cassatt used less distinct brush strokes for
faces and hair, so I applied the Smudge blend more in these
areas than on the clothing and background.

Concentrate on getting tones right. I made the bride
darker because she was in shadow, and the contrast between
her and the groom created drama in the drawing. I darkened
the bride by painting with the Photo Brush’s Burn variant,
and added texture by painting with the Add Grain variant.

I painted the bride’s jewelry with the Photo Brush’s Dodge
variant. I lowered the Size slider in the Property Bar, and
with Tracing Paper turned on, drew where I saw the jewelry
in the photo.

I left the greenish tone in the hair for color harmony,
repeating the color scheme throughout the painting. However,
I did add some brown with the Square Chalk by lowering the
Opacity slider, raising the Size slider and painting. This added
some color and texture to the hair. I drew a few strands of hair
with the Sharp Chalk.

Tt isn’t difficult to transform your photos into paintings and
drawings in Painter. It takes a knowledge of artistic technique
and the imaging software, and practice. It’s not so much about
moving the stylus as observing the locations and relationships
among the lights, darks and midtones, and rendering them in
the new work. H

Artist, author and photographer Karen Sperling wrote the manuals for

the first several versions of Painter, authored several Painter books and
tutorials, and has taught Painter to artists and photographers at movie
companies, design_firms, universities and professional photography
organizations. She publishes the Artistry Corel Painter tutorials and
Artistry Tips and Tricks newsletter, and leads Artistry Corel Painter Retreats.
She paints commissioned portraits, and her Painter art has been displayed
in several group shows. For more on Sperling, visit www.artistrymag.com.

Top: as in Cassatt's images, outlines separate distinct areas; center: faces
and hair have less detail; bottom: a close view of the final portrait.
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